Gilla Gilla:  0
Resultat 1 till 6 av 6
  1. #1
    Skrivit ett fåtal inlägg
    Reg.datum
    Sep 2020
    Inlägg
    1
    Post Thanks / Like

    Standard Motorn dör under färd

    Har en Honda CB750F Rc04 1981 som motorn dör akut under färd, som om tändningen slås av. Rullar in till vägkanten och startar den på nytt och åker vidare tills nästa död inträffar. Har bytt tändningslås och nödstopp, kollat säkringshållaren och de jordpunkter jag hittat, felet kvar. Någon som kan ge tips och idéer?

  2. #2
    Skriver mycket! Alexander76s avatar
    Reg.datum
    Feb 2016
    Inlägg
    313
    Post Thanks / Like

    Standard

    Ibland har man hört om hur kablage kan sitta för hårt mot styret så det blir glapp efter ett tag eftersom kablarna sträcks då man vrider styret. Så jag skulle prova slå på motorn och göra fullt "rattutslag" några gånger.
    Typhoon 50 > MP3 500 > Versys 650 > T120 > Vespa 300 > CBR650R > 765RS

  3. #3
    Skriver mycket! jan-olovjs avatar
    Reg.datum
    Sep 2006
    Ort
    Ljungby/ Ryssby
    Ålder
    69
    Inlägg
    2 832
    Post Thanks / Like

    Standard

    Brytaren i sidostödet kan jäklas, har varit med om detta.
    Jan-Olov

  4. #4
    Skriver mycket! gundjs avatar
    Reg.datum
    Apr 2009
    Inlägg
    754
    Post Thanks / Like

    Standard

    Jag vill minnas att det finns en huvudsäkring typ plåtbit som sitter under ena sidokåpan.
    På min 900F slutade den plötsligt leda ström?, troligen oxid, bytte och putsade och sedan aldrig problem med den.

  5. #5
    Skriver mycket! hamres avatar
    Reg.datum
    Jan 2008
    Ort
    Hamre Lysekil
    Inlägg
    164
    Post Thanks / Like

    Standard

    Citat Ursprungligen postat av jan-olovj Visa inlägg
    Brytaren i sidostödet kan jäklas, har varit med om detta.
    Tror inte att det inte finns brytare på så gamla hojar.
    Har inte haft det på nån åttiotalshoj, och jag har haft ett antal.
    CUSTOM NEJ TACK

  6. #6
    Skriver mycket!
    Reg.datum
    Mar 2016
    Inlägg
    187
    Post Thanks / Like

    Standard

    Citat Ursprungligen postat av hamre Visa inlägg
    Tror inte att det inte finns brytare på så gamla hojar.
    Har inte haft det på nån åttiotalshoj, och jag har haft ett antal.
    Det har jag däremot.
    Både på Yamaha XJ600 -84 och Yamaha XJ900 -87.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •