Gilla Gilla:  0
Resultat 1 till 6 av 6
  1. #1
    Aktiv skribent
    Reg.datum
    Sep 2016
    Ort
    Stockholm
    Inlägg
    41
    Post Thanks / Like

    Standard Gnissel från bakhjul vid ledningsfart.

    Jag har fått ett gnissel från bakhjulet när jag leder hojen, eller snurrar hjulet väldigt långsamt.
    Så fort farten ökar försvinner det.
    Jag ska prova ikväll att skölja rent bromsok och belägg, och smörja kedjan men jag tror inte felet ligger där.
    Vad tror ni, måste jag ha av hjulet och smörja på andra ställen? Detta kommer jag ha svårt att göra själv, måste nog till gubben för att få hjälp med det och dit är det en bit att köra. Kan det vara farligt att köra med? Det "känns" inte som ett farligt ljud men det fattar jag ju att man inte kan förlita sig på...
    Det ska inte vara något fel på lagret. Den har precis varit på service och fått alla lager kollade, och jag kan själv inte känna något glapp hur jag än rycker.

    I.
    Senast redigerat av Insk den 2018-08-31 klockan 08:12.

  2. #2
    Skriver mycket! gundjs avatar
    Reg.datum
    Apr 2009
    Inlägg
    748
    Post Thanks / Like

    Standard

    Håll bromspedalen nedtryckt väldigt lätt och snurra på hjulet så märker du om det kommer från bromsbackarna mot skivan.

  3. #3
    Aktiv skribent
    Reg.datum
    Sep 2016
    Ort
    Stockholm
    Inlägg
    41
    Post Thanks / Like

    Standard

    Problemet med det är att gnisslet bara är där när hjulet snurrat myyyycket långsamt och försiktigt. Om jag då lägger an bromsen bara minsta lilla så stannar hjulet. Om jag har så pass mycket fart att hjulet snurrar även med lite broms, så har ljudet redan försvunnit för längesedan.

  4. #4
    Skriver mycket! gundjs avatar
    Reg.datum
    Apr 2009
    Inlägg
    748
    Post Thanks / Like

    Standard

    Plocka ur beläggen, snurra, lyssna, sätt i beläggen igen, men byt plats på dem, snurra, lyssna.
    Jag är rätt övertygad om att du har ljudet från beläggen.
    Jag förutsätter att du har kollat all frigång, mot innerskärm, bromsledning, ev sladda osv.

  5. #5
    Aktiv skribent
    Reg.datum
    Sep 2016
    Ort
    Stockholm
    Inlägg
    41
    Post Thanks / Like

    Standard

    Det har jag men jag kan förstås ha missat något. Ska kolla igen.
    I.

  6. #6
    Skriver mycket! jan-olovjs avatar
    Reg.datum
    Sep 2006
    Ort
    Ljungby/ Ryssby
    Ålder
    68
    Inlägg
    2 818
    Post Thanks / Like

    Standard

    Citat Ursprungligen postat av gundj Visa inlägg
    Plocka ur beläggen, snurra, lyssna, sätt i beläggen igen, men byt plats på dem, snurra, lyssna.
    Jag är rätt övertygad om att du har ljudet från beläggen.
    Jag förutsätter att du har kollat all frigång, mot innerskärm, bromsledning, ev sladda osv.
    Låter rimligt.
    Jan-Olov

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •