handdator

Visa fullständig version : Startproblem vid varm motor



trident
2010-07-30, 09:04
Har precis införskaffat en Honda CB750, men har upptäckt ett problem som uppstår med jämna mellanrum; När motorn är kall startar den alltid direkt, aldrig några problem. När motorn är varm händer det dock att den vägrar starta på startmotorn - men om man knuffar igång den så startar den! Låter som ett startmotor/selenoidproblem, men det det verkar som att startmotorn faktiskt drar runt motorn. Det låter i alla fall så och håller man handen bakom avgasröret så känner man luftpuffar, precis som att motorn faktiskt dras runt.

Är det någon annan som råkat ut för liknande?

Svalans
2010-07-30, 11:33
Kan inte säga att jag har en lösning på problemet men min CB650 funkar likadant. När jag ska starta den med varm motor så är det som att batteriet har drabbats av akut kraftlöshet. Det drar runt motorn men mycket långsamt o trögt. Får den stå bara en liten stund startar den igen som en klocka.
Måste finnas nån gammal CBåkare där ute som har ett tips eller två.:confused:

ziggeolena
2010-07-30, 14:07
Är det länge sen det gjordes ventiljustering på den?

Svalans
2010-07-30, 20:03
Är det länge sen det gjordes ventiljustering på den?

För ca 1500 mil sedan. Vilken praktisk betydelse har det?

ziggeolena
2010-07-30, 22:10
För ca 1500 mil sedan. Vilken praktisk betydelse har det?

Är det för litet ventilspel är det en risk att de kan bli lite öppna vid varm motor och då kan kompression läcka ut.
vilket medför att den blir svår startad varm.
Men jag hade samma fenomen på en gpz:a som jag hade och då var det batteriet som gick ner i spänning när det laddades när man körde, och manfick vänta som du säger en kvart eller så så gick den igång igen.
efter jag bytte batteri så gick den klockrent igen.
Har du testat med ett annat batteri eller startkablar när den är varm?