handdator

Visa fullständig version : SMC-School forumet går ej att öppna!



Avarage
2008-10-24, 10:14
Hej!

Har under flera dagar (3st.) försökt öppna forumet [SMC-School] utan att lyckas. Fick till en början meddelande om "Databas Error" (efter lång väntan) vilket resulterade i när jag på nytt försökte starta upp startsidan www.svmc.se efter att stängt explorer, se en icke komplett hemsida med stora svarta fält (originaltexten bakom knappt synlig) och med en text om att databasen inte gick att komma åt (någonting sådant).

Detta händer dock inte idag utan jag får en time out efter ett tag från Explorer om att anslutning till Internet saknas mm.

Prövar med andra forum på www.svmc.se och dessa funkar (uppenbarligen ;-)).

Någon som har en aning om vad som är fel och ev. när det skulle kunna vara fixat!?

Mvh!
// Niklas

Swedie
2008-10-24, 11:06
Var det under Garaget, eller vilken URL i adressfältet har du?

Avarage
2008-10-24, 13:16
http://forum.svmc.se/forumdisplay.php?f=5&PHPSESSID=964e13bf05094ed391827fb47c43d19e


Se skärmdump i bifogad worddokument!

Mvh!
// Niklas

Swedie
2008-10-24, 19:15
Hmm, det verkar relatera till något externt fel. En funktion som antingen stängts av eller gått sönder.

Har kontaktat hostingföretaget där forumet ligger o väntar svar.

Så länge så är funktion som bråkar avstängd, vilket gör att nya instruktörer för tillfället inte kan få access med automatik utan måste isåfall säga till mig för manuell hantering.

Avarage
2008-10-29, 09:36
Hej!

Sorry, jag har varit "urkopplad" ett tag! Därav inget svar!

Nu funkar det i alla fall! Tack!

Mvh!
// Niklas